Can you use this with a .NET app?

Jun 29, 2009 at 1:20 AM
Edited Jun 29, 2009 at 1:21 AM

I see Json.NET 3.5 requires .NET 3.5 SP1. installed on the server?  Or do you need to be using the .NET 3.5 framework?  so my question is can this framework be used with a .NET 2.0 app?  Please verify.

Coordinator
Jun 30, 2009 at 5:39 AM

Requirements are on the project home page...