Compact Framework 3.9

Aug 26, 2014 at 8:36 AM
Hi All,

does anyone know, if Compact Framework 3.9 will be supported in the future?
Currently we are working with the 3.5 release, the last one, supporting compact fx 3.5.

Cheers